Dette nettstedet er avhengig av annonseinntekter for å holde driften og videre utvikling igang. Vi liker ikke reklame heller, men alternativene er ikke mange. Vært snill å vurder å slå på annonsevisning, eller å abonnere på en reklamefri utgave av nettstedet.
  1217 408414
Registrer deg for å skrive svar Trådrulett
des. 2014
337  14
switch vs Ubiquiti EdgeRouter X router men den mangler trådløs.
https://www.youtube.com/watch?v=SianDqAQaR0

https://www.youtube.com/watch?v=7tGT_dyNqnM
Virker nok ut som Asus router er bedre\enklere.

Hadde ikke begynt med den i starten vertfall, tror det kan bli litt vanskelig å finne ut hvorfor internett ikke funger.
Ville begynt med mediaconverter+ asus router i begynnelsen.
Får du det å fungere kan du bruke noe annet senere.
mars 2017
5
Sitat av lmh1 Vis innlegg
switch vs Ubiquiti EdgeRouter X router men den mangler trådløs.
https://www.youtube.com/watch?v=SianDqAQaR0

https://www.youtube.com/watch?v=7tGT_dyNqnM
Virker nok ut som Asus router er bedre\enklere.

Hadde ikke begynt med den i starten vertfall, tror det kan bli litt vanskelig å finne ut hvorfor internett ikke funger.
Ville begynt med mediaconverter+ asus router i begynnelsen.
Får du det å fungere kan du bruke noe annet senere.
Vis hele sitatet...
Tidligere nevnte mediaconverter + SFP, ASUS og 2 TP link switcher er under bestilling. Fant ut at en SFP switch blir i oppsettet hos meg kun et ekstra ledd og ikke forenkling av nettverket. Dette blir bra!
mars 2017
1
i dag skjedde det noe rart.

jeg har en Cisco sg-200 -> TL-SG105E (ned til stue)
VLan i henhold til det som er beskrevet i denne tråd.

Altibox med fiber inn i ciscoen.

Plutselig sluttet tven i stuen virke, TL-SG105E. Omstart av boks 2 som står direkte i cisco switch startet ikke heller. Måtte ty til å kople opp hjemmesentralen igjen. helt snodig.

Siden dette skjedde så sent så er det liten hjelp å få fra Altibox (fiber1) så jeg får ringe de i morgen og høre om det er noe rart.

Det som skjer når jeg start tvboxen via cisco switchen er at den kommer den til rundingen som blir gul og stopper der.

Vel i dag så ringte jeg Altibox bare for å få pratet med en irritert person som ikke likte at jeg ikke benyttet hjemmesentralen de en gang ga meg.

Så nå har jeg koplet til denne og TV fungerer, men bare får å oppdage at jeg ikke får transportert TVen via vlan på min cisco og t-sg105e, bare fryser. den interesante er jo at denne koplingen har fungert i 1,5 år.

Hvorfor alt dette skjer vites ikke, men kan jo være at de gjør klar til det nye tv opplegget demmes?

Noen andre som har noen ide her?
feb. 2010
8
Sitat av Teratom Vis innlegg
For svak HW / CPU.



Hvis din forrige setup var noe tilsvarende oppskriften jeg la ut for lenge siden, baserte den seg på at STBens MAC måtte være synlig for sentralen. Det var derfor nødvendig med transparent setup (bridging).

Det er flere og flere som opplever det samme som deg (hos meg er det ikke slik). Det virker nå som at det er FMGens MAC som skal autentisere. Du kan prøve forskjellige ting:

1) Sett opp IPTV-WAN (101) med DHCP med FMG MAC-spoof. Kjør så vanlig routing til IPTV-LANet (porten). Tilsvarende som sist må Allow IP Options på FW-rulen være enablet.

2) Noe tilsvarende 1), men sett opp IGMP-proxy med IPTV-LANet som downstream. Ang upstream må du rett og slett kjøre packet capture (ex Wireshark) for å finne ut hva denne er. Tipper den kan variere mellom de ulike lokale leverandører.

Årsaken til at du klarer å se NRK-kanalene er at de er de eneste kanalene som ikke er krypterte (+ infokanal tror jeg)
Vis hele sitatet...
Vi har to dekodere i huset, enn i kjelleren (av eldre modell) også har vi enn i stua oppe (nyere modell), det er kun den nyeste som nekter å fungere gjennom pfsense, dekoderen nede booter opp uten problem... Så dette problemet er tydeligvis ikke ett generelt problem, men kan kobles til type dekoder også... ?
juli 2007
49  1
Noen som har fått ny 4K-dekoder eller vet noe mer når disse kommer? Er visst endel folk som er betakunder som har fått prøve dem en stund.
okt. 2015
74  7
Sitat av gordone Vis innlegg
Vi har to dekodere i huset, enn i kjelleren (av eldre modell) også har vi enn i stua oppe (nyere modell), det er kun den nyeste som nekter å fungere gjennom pfsense, dekoderen nede booter opp uten problem... Så dette problemet er tydeligvis ikke ett generelt problem, men kan kobles til type dekoder også... ?
Vis hele sitatet...
Hvilken modell dekoder er den nyeste modellen, og hvilken firmware og portalversjon har den?
april 2014
6
Jeg har den pingcom mediakonverteren. Hvis jeg ikke tar helt feil kjører den SC BiDi plugg.

Noen som kunne anbefalt en SFP til denne?
Er det best å kjøre en patchkabel eller kjøre fiber rett i SFP?

Sorry hvis dette er svart på før, men det begynner å bli noen sider å bla igjennom siden førstepost ikke oppdateres med viktig info lengre.

Jeg har forresten Ubiquiti Unifi switch. Fant noen av Ubiquiti sine egne SFP på Ebay. Kanskje noen av de kan funke?



https://www.ubnt.com/accessories/fiber-modules-cable/
des. 2014
337  14
TX/RX=1310/1550nm så desverre ingen av de er vel BiDi.
Kun to har riktig bølgelenge, men bruker 2 fiberkabel istedenfor.
Watching you
vidarlo's Avatar
nFF Crew
nov. 2005
Sitat av lmh1 Vis innlegg
TX/RX=1310/1550nm så desverre ingen av de er vel BiDi.
Kun to har riktig bølgelenge, men bruker 2 fiberkabel istedenfor.
Vis hele sitatet...
UF-SM-1G-S er vitterlig 1310/1550nm, med 1 connector.
april 2014
6
Ok.

Så hvis jeg kjøper denne: SFP

og denne: patchkabel

Og kobler da dette sammen med en sånn: SC-SC adapter

Så skal det liksom virke?

Ser at den SFP'en leveres i par med Rx/Tx motsatt så det er vel den blå jeg skal bruke. Den gule kan jeg vel like gjerne kaste?
Watching you
vidarlo's Avatar
nFF Crew
nov. 2005
Du bør ikkje mikse blå og grønn connector. Det er to ulike avslutninger av fiberen, med APC (grønn) vanligvis brukt i innkommande nett. Tipper du har grønn SC på altibox? Finn patch med SC/APC og LC/UPC, eller anna form for adapter, så er du i mål.
april 2014
6
Ser nå at den SFP'en kun har 3km. Er ikke det litt lite? Pleier vel å være langt mellom sentralene til Altibox?
Watching you
vidarlo's Avatar
nFF Crew
nov. 2005
Sitat av zephyr22 Vis innlegg
Ser nå at den SFP'en kun har 3km. Er ikke det litt lite? Pleier vel å være langt mellom sentralene til Altibox?
Vis hele sitatet...
Kanskje. Men sjekk ut fs.com

Der får du alt på ein plass, og prisane er mildt sagt gunstige. Aldri prøvd ub sjøl, men andre får det til å funke sånn tålelelig.

http://www.fs.com/products/29977.html
http://www.fs.com/products/48491.html
http://www.fs.com/products/62913.html

Burde funke. Har ikkje altibox eller ub-utstyr sjøl, så får ikkje sjekka det
april 2014
6
Se der du.
Tusen takk for linker.

Fikk tatt bilde av pingcom saken nå og der er jaggu pluggen blå.


Bildet virker hvis du høyreklikker og velger åpne i ny fane

Det var jo billig på fs.com ja, men frakten ble dyr da.

£10 for varene og £25 i frakt?
Watching you
vidarlo's Avatar
nFF Crew
nov. 2005
Sitat av zephyr22 Vis innlegg
Fikk tatt bilde av pingcom saken nå og der er jaggu pluggen blå.
[...]
Det var jo billig på fs.com ja, men frakten ble dyr da.

£10 for varene og £25 i frakt?
Vis hele sitatet...
Aight, da skal du ha UPC. Du finner det sikkert sjøl på FS.

Og joda, 20-30$ i frakt er jo litt, men til gjengjeld er den kjapp. Dei sender fra Kina, og det tar typisk 4-5 dager med DHL.
feb. 2016
26  2
Sitat av zephyr22 Vis innlegg
Se der du.
Tusen takk for linker.

Fikk tatt bilde av pingcom saken nå og der er jaggu pluggen blå.


Bildet virker hvis du høyreklikker og velger åpne i ny fane

Det var jo billig på fs.com ja, men frakten ble dyr da.

£10 for varene og £25 i frakt?
Vis hele sitatet...
Velg Air Mail, så blir det forhåpentligivs litt billigere. Tar bare et par uker uansett.

Jeg ville holdt meg til UPC over hele linja. Og du må ihvertfall passe på å ikke koble UPC mot APC. De er slipt med forskjellig vinkel og presser du dem mot hverandre så sier det knas.

Og så en ting til å være OBS på: Pingcom mediakonverteren er vel 100Mbits (tror jeg - ihvertfall ble våre byttet til en dual-speed HET før de oppgraderte området til gigabit). Du sjekker lett ved å se på link-hastigheten på kobberporten. Poenget er at du i så fall må ha en 100Mbit SFP også, slik som den som vidarlo har foreslått. MEN: Det er på ingen måte sikkert at switchen din støtter 100Mbit SFPer. Det bør du sjekke ut før du bestiller. De fleste switcher støtter bare gig SFPer (eller evt 10gig hvis SFP+).

Dessuten: Hvis det nå er slik at de bruker 100Mbit i området ditt, så er det ikke utenkelig at de kommer en oppgradering til gig om ikke altfor lenge. Da vil du måtte kjøpe ny SFP. Kanskje verdt å sjekke oppgraderingsplanene før du kjøper noe?

Hvis du allerede har gig link så kan du jo glemme dette. Men da blir den foreslåtte SFPen feil.
april 2014
6
Så ikke at det var flere fraktvalg der.

Da er det bestilt både 100 og 1000Mbit SFP siden det er 100Mbit nå, men regner med at det blir oppgradert etter hvert.
2 stk SFP, 2 stk adapter og 2 stk kabel= 250,-
Er ikke gæli det
feb. 2017
5
Vurderer nå å kjøpe EdgeRouter Lite, sammen med 4 UAP AC Lite og en managed switch. Funker fortsatt edgerouter lite til altibox IPTV, eller må du sette IPTV VLAN bak router?
Registrer deg for å skrive svar
Moderer