Dette nettstedet er avhengig av annonseinntekter for å holde driften og videre utvikling igang. Vi liker ikke reklame heller, men alternativene er ikke mange. Vært snill å vurder å slå på annonsevisning, eller å abonnere på en reklamefri utgave av nettstedet.
  5 1476
Registrer deg for å skrive svar Trådrulett
mai 2009
632  115
Hallo.
Det har seg slik at jeg har koblet pcen til en 37" som jeg har hengt opp på veggen, men jeg bruker pc skjermen når jeg spiller, surfer, osv. 37" blir kun brukt til film.
problemet er at før, så måtte jeg alltid koble til 37" til pcen hver gang den ble slått av for at den skulle finne den, men nå finner den skjermen selv om jeg restarter, men nå har det blitt et problem som gjør at jeg ikke får utnyttet hele skjermen på 24" når jeg spiller cs, ca. 1/3 av sidene er borte når jeg starter cs, og jeg regner med dette kommer av at 37" er koblet til, prøvde å koble den fra iste men det ble likt da å.

har prøvd å tuklet litt med innstillinger osv, men uten at det ble likere da.
Legger inn noen ss av hvordan det ser ut til meg i innstillingene så får dere svare vis dere vet hva jeg må endre osv!

link1: http://dump.no/files/30d6fed888a6/ss1.png
link2: http://dump.no/files/30d6fed888a6/ss2.png
link3: http://dump.no/files/30d6fed888a6/ss3.png
HøyRisiko Psykopat
mars 2008
842  84
se på innstillingene på skjermen
mai 2009
632  115
Sitat av OlaWaagen Vis innlegg
se på innstillingene på skjermen
Vis hele sitatet...
hmfr, og der skal jeg se etter hva?

btw, fikk bare fullskjerm på cs vis jeg kjørte widescreen, men da er det jo umulig å spille cs.
hayer's Avatar
okt. 2008
806  143
Ratio: Aspect

på min skjerm gjør at CS kjører sånn.
mai 2009
632  115
Sitat av hayer Vis innlegg
Ratio: Aspect

på min skjerm gjør at CS kjører sånn.
Vis hele sitatet...
Ok, hadde vært fint med en litt mer detaljert forklaring, da jeg ikke finner ordet "Ratio" i nvidia kontroll panel, cs eller skjerminnstilinger.

fikk det til nå, hadde 60 hertz noe som gjorde at jeg ikke kunne kjøre fullskjerm, byttet til 59 da ordnet det seg igjen!
▼ noen uker senere ... ▼
mai 2009
632  115
Æsj, nå har det blitt mongo igjen. Fungerer fint i windows xp. Men når jeg bruker windows 7, så får jeg ikke kjørt fullskjerm, men det går vis jeg kjører 16bit på 640x480. Noen som har peiling på hva det kan være?
Registrer deg for å skrive svar
Moderer