Du må være registrert og logget inn for å kunne legge ut innlegg på freak.no
X
LOGG INN
... eller du kan registrere deg nå
Dette nettstedet er avhengig av annonseinntekter for å holde driften og videre utvikling igang. Vi liker ikke reklame heller, men alternativene er ikke mange. Vær snill å vurder å slå av annonseblokkering, eller å abonnere på en reklamefri utgave av nettstedet.
  2 2378
Har prøvd frem og tilbake uten at jeg klarer å få åpnet portene på denne routeren. Har oppgradert til nyeste firmware uten at det hjelper. Finnes det noen som kan forklare meg hvordan dette gjøres?

Er det ingen som hvet noe om dette? Trenger hjelp ....
Når du har mobilt bredånd er du bak en nat vegg. For å kunne få offentlig ip må du bruke apn internet.public. Se om du finner noe sånn i oppsettet.
▼ ... over et år senere ... ▼
Tusen takk. Dette er fremdeles sant i desember 2016

Kjøpte en ASUS 4G-N12 med Telenor datakort med bedriftsabonnement, og standardoppsettet virket greit UT, men ikke INN (åpne porter). Prøvde å sette opp en enkel webserver på port 80, og NAT var satt opp riktig. Når jeg var på LANet og gikk på den offentlige IPen, fungerte det. Men fra andre nett fungerte det ikke mot samme IP. Her luktet det svidd brannmur mellom internet og routeren min. Googlet litt og fant denne posten

I ASUS setup, WAN - Internet connection - Mobile Broadband - APN service (optional) måtte jeg endre fra default "telenor" til "internet.public" og saken var biff etter en restart. Takk igjen. Telenor Bedrifts teknikere vet ikke dette (jeg ringte dem først). De sa at "det er ingen brannvegger på innkommende trafikk". Så la oss bevare hemmeligheten her på internett.

Skriver posten med så mange nøkkelord jeg kan, så finner jeg den kanskje selv neste gang Takk igjen til rolvs!

(fant også en post på Formosa som sa det samme, men ingen kreditter...) http://support.formosa.no/bb/topic/i...obilt-bredband
Moderer