Du må være registrert og logget inn for å kunne legge ut innlegg på freak.no
X
LOGG INN
... eller du kan registrere deg nå
Dette nettstedet er avhengig av annonseinntekter for å holde driften og videre utvikling igang. Vi liker ikke reklame heller, men alternativene er ikke mange. Vær snill å vurder å slå av annonseblokkering, eller å abonnere på en reklamefri utgave av nettstedet.
  2 1410
Nok en gang må jeg be om assistanse: Jeg kjører W2K, og opplever at at maskinen booter utrolig tregt, noe den ikke gjorde tidligere. Fikk lagt inn et regnskapsprog. som heter Micro 80 fra Visma. Der var det masse styr med SQL server og div. annet. Har avinnstallert dette programmet, men får feilmeldinger i ett sett. I et program som heter Administrative Verktøy finder jeg følgende meldinger under "Hendelsesliste>Systemlogg":

1) Maskinen har automatisk konfigurert IP-adressen for nettverkskortet med nettverksadressen 00C0F049EEBB. IP-adressen som brukes, er 169.254.229.227.
2) Verdien MaxMpxCt i registernøkkel LanmanServer\Parameters på serveren var ugyldig. Verdien ble ignorert, og prosesseringen fortsatte.
3) Verdien IRPStackSize i registernøkkel LanmanServer\Parameters på serveren var ugyldig. Verdien ble ignorert, og prosesseringen fortsatte.
4) Tjenesten MSSQLServer kan ikke startes på grunn av følgende feil: Systemet finner ikke angitt bane.
5) Tjenesten HWiNFO32 Kernel Driver kan ikke startes på grunn av følgende feil: Systemet finner ikke angitt bane.

Mulig dette blir for omfattende, men hvis det
er noen som vet om en løsning, så er jeg veldig takknemlig for et bidrag.
Har ikke all verdens peiling på servere, så ha litt tålmodighet med "gnålet mitt"

Beste hilsen Fleinsopp



[This message has been edited by Fleinsopp (edited 17 January 2001).]
▼ ... over en uke senere ... ▼
Hvis du går på adminstrative tools og velger services og deretter fjerner alle tjenester som har noe med feks SQL osv å gjøre så blir du til slutt kvitt feilmeldingene dine.Prøv deg fra litt etter litt.

Feilen er at micro 80 sannsnyligvis har startet noen tjenester som er avhenging av andre uten at disse er startet...

------------------
- M-sport -
Takker deg så mye for hjelpen!
Synd at den ikke kom før. Jeg ble lei hele møkka, og kjørte maskinen i "senk", partisjonerte, formaterte og installerte på nytt. Nå funker det.

Kanskje andre får bruk for disse opplysningene.

Hilsen
Fleinsopp http://www.iblis.nu/ubb/smile.gif