Du må være registrert og logget inn for å kunne legge ut innlegg på freak.no
X
LOGG INN
... eller du kan registrere deg nå
Dette nettstedet er avhengig av annonseinntekter for å holde driften og videre utvikling igang. Vi liker ikke reklame heller, men alternativene er ikke mange. Vær snill å vurder å slå av annonseblokkering, eller å abonnere på en reklamefri utgave av nettstedet.
  0 1465
Prøver å installere iptv på nvidia shield men versjon 18,2 men får bare feilmelding når jeg skal installere zipfilen. Hvordan kan jeg installere en eldre variant som virker ??

Fant ikke noen android forum så flytt tråden om nødvendig



Feil

Failed to install ad-on from zip file..

Kommer ikke så langt som å trykke install from repository

Løsning: jobbet meg nedover til versjon 17,6 før det virket...
Sist endret av FeilFreak; 29. juni 2019 kl. 12:42. Grunn: Automatisk sammenslåing med etterfølgende innlegg.