Du må være registrert og logget inn for å kunne legge ut innlegg på freak.no
X
LOGG INN
... eller du kan registrere deg nå
Dette nettstedet er avhengig av annonseinntekter for å holde driften og videre utvikling igang. Vi liker ikke reklame heller, men alternativene er ikke mange. Vær snill å vurder å slå av annonseblokkering, eller å abonnere på en reklamefri utgave av nettstedet.
  2 864


Edit: Bildet dukket ikke opp så jeg prøver å legge ved link: https://i.imgur.com/AQRB9Hc.jpg
Opplever dette på en av PC i huset når jeg ikke er logget inn.
Noen tips?
Sist endret av Freefalling; 18. januar 2019 kl. 15:06. Grunn: Bilde viste seg ikke
nso
popålol
nso's Avatar
Administrator
Kan du gi meg noen direktelenker til hvilke tråder det er snakk om? Evt. forklart litt mer om hvor du er når du prøver å åpne trådene, hva du klikker på etc. Du vil ikke se den feilmeldingen du ser når du prøver å laste en php-side, kun når du prøver å direkte åpne statisk innhold som bilder/javascript/css.
Sist endret av nso; 18. januar 2019 kl. 16:09.
Var i hovedsak tråder som var på forsiden. Det er snakk om en Windows 10 Laptop, hvert eneste klikk på hver enkelt tråd kommer denne feilmeldingen. Det er ikke nettverket som blokkerer det, det er kun problemer med dennne ene pc'en.

Har dessverre ikke mulighet til å lete meg gjennom spesifikke forumtråder nå, da jeg er på en annen maskin.

Feilen er når jeg er koblet til trådløst til modem og ekstern ruter, så to forskjellige "tilkoblinger" er testet.

Da har jeg testet igjen med pc'en som hadde problemet og det ser ut til at alt er i orden igjen. Det var noe midlertidig ser det ut som.

/case closed
Sist endret av Freefalling; 18. januar 2019 kl. 23:30. Grunn: Automatisk sammenslåing med etterfølgende innlegg.