Du må være registrert og logget inn for å kunne legge ut innlegg på freak.no
X
LOGG INN
... eller du kan registrere deg nå
Dette nettstedet er avhengig av annonseinntekter for å holde driften og videre utvikling igang. Vi liker ikke reklame heller, men alternativene er ikke mange. Vær snill å vurder å slå av annonseblokkering, eller å abonnere på en reklamefri utgave av nettstedet.
  2188 688552
Sitat av qwerty1234 Vis innlegg

Jeg kjører en del Edgeroutere, men jeg har en switch foran routeren og kjører ikke IPTV gjennom routeren. Men hva er det du tenker på?

Det er ganske lett å sette opp VLAN. Kan hjelpe deg med IPV6 også om du trenger det
Vis hele sitatet...
Jeg får boksen i løpet av en uke ca. Hadde sett for meg å bytte ut ruteren til Altiboks med en mediakonverter å kjøre alt gjennom edge ruteren.
Er der bare å ta imot vlan 101 og 102 (har ikke bruk for telefon vlan 100) og distribuere 101 ut på switchene ? Natvie vlan blir 102 på wan porten ? Har switcher med IGMP snooping støtte
Bestilte standardpakken for en uke siden og fikk den nye dekoderen fra Altibox, Q22 dagen etter bestillingen. Bruker fortsatt ZyXEL P-2812.

Fra ZyXEL ruteren går det en nettverkskabel for TV og en for internett inn i en Cisco switch (SRW2008-K9-G5) på hvert sitt vlan. Disse blir trunket, og går videre gjennom en kabel til en likedan switch en etasje ned. Så blir tv og internett splittet opp igjen og fordelt på portene.

Prøvde den nye dekoderen nede, men fikk bedskjed om at den ikke klarte registrere seg. Får bare inn NRK, nada TV portal. Har dette noe med oppsettet mitt å gjøre? Siden jeg fortsatt bruker ZyXEL burde vel dette fungere? Dekoderen får tildelt IP. Eller er jeg kanskje bare litt tidlig ute med å bruke dekoderen? Har ikke fått hastigheten til standardpakken enda, men skulle være aktivert innen 3 uker.
Bestilte standardpakken for en uke siden og fikk den nye dekoderen fra Altibox, Q22 dagen etter bestillingen. Bruker fortsatt ZyXEL P-2812.

Fra ZyXEL ruteren går det en nettverkskabel for TV og en for internett inn i en Cisco switch (SRW2008-K9-G5) på hvert sitt vlan. Disse blir trunket, og går videre gjennom en kabel til en likedan switch en etasje ned. Så blir tv og internett splittet opp igjen og fordelt på portene.

Prøvde den nye dekoderen nede, men fikk bedskjed om at den ikke klarte registrere seg. Får bare inn NRK, nada TV portal. Har dette noe med oppsettet mitt å gjøre? Siden jeg fortsatt bruker ZyXEL burde vel dette fungere? Dekoderen får tildelt IP. Eller er jeg kanskje bare litt tidlig ute med å bruke dekoderen? Har ikke fått hastigheten til standardpakken enda, men skulle være aktivert innen 3 uker.
@mozaix:
Så lenge du fremdeles bruker Altibox sin router, så er det lite vits i å splitte TV og internett i forskjellige VLAN, men slå på IGMP-snooping i switchene slik at du unngår å plage andre enheter med unødvendig multicast-trafikk.

Når det er sagt, så burde det egentlig fungert slik du beskriver at du har satt det opp, selv om alle portene på Zyxelen har samme funksjonalitet.

Er det slik at dekoderen fungerer helt som den skal om du kobler den i den første switchen eller direkte i Zyxelen?
@mozaix Altibox leverandøren din må gjøre en endring av oppsettet i sin ende hvis du har gått inn på den nye løsningen. Ellers virker det ikke. Og routeren må ikke stå i bromodus. Ring leverandøren din og sjekk at de har flyttet deg over på ny løsning.
Ny bruker her med fiber fra Viken på vei i hus. Lest hele tråden og notert meg ATGs løsning (for Mikrotik) for å benytte eget utstyr.

Har bestilt 300/300 linje og vil komme til å ha TV med to dekodere.

Vil den prisgunstige MIKROTIK hEX POE yte bra nok?
http://www.snorlaus.no/rutere-og-swi...1xsfp-mikrotik
Noen andre som har problemer med Discovery World i dag? Den bare henger nå. Alt annet virker som det skal.
Har akkurat oppgradert fra 80/80 til 300/300, har et nettverkskort i stasjonær maskin som støtter 3167 Mbps på 5ghz, vil da min AC68U duge her, eller vil den bli en bottleneck? Kjører router rett i mediaconverter, ikke noe hjemmesentral. Får ikke testet dette før nettet er oppgradert om ca 2 uker. Vil routeren kunne gi 300 rett i pcen, eller vil den svinge veldig? Står ca 5m fra pc i samme etg.
Det kan virke som Altibox nærmer seg en løsning på bridgemode med ny tv dekoder.....

https://www.hjemmeautomasjon.no/foru...&comment=25547
Ulempen med det er vel at da slutter det vel å fungere for oss som har hjemmesnekra løsning :-) Må vel til å endre på noe da, tenker jeg.
Flott tråd og nå har jeg også kastet ut P2812ac til fordel for Mikrotik RB3011.

Er det noen som har en guide på hvordan man setter opp ipv6 med Mikrotik mot Altibox?
Tenkte bare jeg skulle melde at jeg fulgte atg sin guide med en RB750Gr3, har NTE/Altibox og Huawei Q22. Alt fungerer! Stor takk til alle sammen som har satt sammen howto, antagelig mest atg da!
Jeg hadde noen få problemer, men var jeg som hadde typo i config. Ellers måtte jeg passe på å oppgradere til release candidate (som jeg så atg. hadde på sin router) for at alle kommandoene han listet skulle fungere.
f.eks "/interface bridge port add bridge=IPTV-Bridge hw=no interface=vlan101" fungerte ikke pga "hw" keyword ikke eksiterte i ikke RC versjon av RouterOS.
Har fått RB750Gr3 i hus etter at jeg fikk ny TV dekoder.

Alt fungerer, men jeg når ikke opp til 300mbit med oppsettet i guiden. Jeg lander på 260mbit+, men hvis jeg aktiverer fasttrack i brannmuren er jeg oppe i 300mbit+. Fasttrack står jo spesifikt at skal deaktiveres i guiden.

Noen som har råd? Jeg vil jo gjerne ha full hastighet når jeg har kjøpt inn bedre utstyr.
Gyps africanus
vidarlo's Avatar
Administrator
Sitat av copterguise Vis innlegg
Har fått RB750Gr3 i hus etter at jeg fikk ny TV dekoder.

Alt fungerer, men jeg når ikke opp til 300mbit med oppsettet i guiden. Jeg lander på 260mbit+, men hvis jeg aktiverer fasttrack i brannmuren er jeg oppe i 300mbit+. Fasttrack står jo spesifikt at skal deaktiveres i guiden.
Vis hele sitatet...
Mikrotik-utstyr har relativt lite CPU, og vil generelt slite med å route mykje i SW, men støtter meir i HW. Haken med HW-basert ruting er at chippen støtter det den støtter - mens softwarebasert ruting kan gjere alt.
Burde kanskje nevnt at CPU ligger på 20% under speedtest (og TV i bakgrunnen), så det er derfor jeg reagerer. Det skulle jo holde.
Nye TV løsning skal visst nå fungere med bridgemode. Noen her som vet hvordan det skal settes opp? Skal Q22 kobles ti, vlan101 som på den gamle TV løsningen? Og holdes hels separert fra egen brannmur osv?
Hva er kilden til info vedrørende at ny tv-løsning skal fungere med bridgemode? Bare lurer - siden jeg ikke kan se at det er publisert noe offentlig rundt dette...
Sitat av cozmo Vis innlegg
Hva er kilden til info vedrørende at ny tv-løsning skal fungere med bridgemode? Bare lurer - siden jeg ikke kan se at det er publisert noe offentlig rundt dette...
Vis hele sitatet...
Ikke noen annen kilde en det som er antydet her og i linken litt lengere opp på siden at det var snakk om 17 - 18. har for øvrig testet i dag. Brannmur på vlan 102. Internett fungerer. Dekoder til vlan101. Fungerte desverre ikke.
Sitat av copterguise Vis innlegg
Burde kanskje nevnt at CPU ligger på 20% under speedtest (og TV i bakgrunnen), så det er derfor jeg reagerer. Det skulle jo holde.
Vis hele sitatet...
Ja, min RB3011 ligger og luffer på rundt 3-7% ved normal bruk. Har vært oppimot 30% med tung trafikk og mange tilkoblinger. Edit, ser at du skriver du ikke får full speed ja. Kanskje det er brannmurreglene dine som bremser på et vis da, siden du sier det funker med fasttrack.

Dersom jeg bruker fasttrack så får jeg ikke TV'en til å virke, men det kan være fordi jeg ikke har satt opp fasttrack riktig. Men den funker bra uten fasttrack. Jeg makser lett ut 500/500 linja mi på speedtest fra en maskin som er kablet rett i ruteren.
Sist endret av KydeX; 18. november 2017 kl. 14:14.
Sitat av sindrehaø Vis innlegg
Ikke noen annen kilde en det som er antydet her og i linken litt lengere opp på siden at det var snakk om 17 - 18. har for øvrig testet i dag. Brannmur på vlan 102. Internett fungerer. Dekoder til vlan101. Fungerte desverre ikke.
Vis hele sitatet...
Der er vel tvilsomt om altibox plutselig har dette på plass uten å publisere noe om det.

Ellers er det ikke lett å se for seg hvordan de plutselig skal kunne støtte bridge mode uten igmp proxying når de nye dekodernes sw forutsetter bruk av igmp for visse funksjoner.
Altibox sier jo på sin Facebook side at ventetiden er over og at dette er i orden.
Løsningen uten FMG med pfsense virker fremdeles
Sitat av sindrehaø Vis innlegg
Altibox sier jo på sin Facebook side at ventetiden er over og at dette er i orden.
Vis hele sitatet...
Interessant. Er ikke på Facebook, så får ikke med meg såntno.

Da er det vel bare å sette i bridge-mode, koble til en vanilla-router og se om alt fungerer?

Ser på facebook nå at altibox skriver tilsvar til SindreH sitt spørsmål:

"Når hjemmesentralen står i bromodus er det kun Port 3 som går på internett, og ekstern ruter må kobles til denne porten. Resten av portene kan benyttes til dekodere"

Sitat av janolov Vis innlegg
Løsningen uten FMG med pfsense virker fremdeles
Vis hele sitatet...
Du kjører da IGMP proxy i pfsense pluss de brannmurreglene for å tillate trafikk multicast-trafikk mot gitte adresseblokker?
Sist endret av cozmo; 20. november 2017 kl. 14:16. Grunn: Automatisk sammenslåing med etterfølgende innlegg.
Jeg har akkurat fått ny linje, med den nyeste sentralen. Tenkte å flytte sentralen. Tanken var å putte en mediaconverter mellom inntaket og ruteren. Jeg putter en vanlig cat6 kabel fra mediaconverteren og wan porten på ruteren. Både fx og tp porten linker på mediaconverteren, men det bare blinker grønt på ruteren. Noen tips ? Det skal nevnes at fibersnora jeg bruker er egentlig at dobbelt snor som jeg bruker den ene dele av, men som sagt det lyser link på mediaconverteren.
Sitat av cozmo Vis innlegg


Du kjører da IGMP proxy i pfsense pluss de brannmurreglene for å tillate trafikk multicast-trafikk mot gitte adresseblokker?
Vis hele sitatet...

Ja og det fungerer helt uten problemer
Mitt oppsett med den nye TV-løsningen:

Switch, Cisco:
Port 28 (SFP): Tagget 100, 101, 102
Port 27: Untagget 102
Port 26: Tagget 100, 101, 102

Port 27 er koblet til WAN på routeren
Port 26 er koblet til WAN på FMG-hjemmesentralen
TVboksen har jeg koblet til port 2 på FMG-hjemmesentralen.
Fungerer fint med opptak, spoling, mm.
På switchen har jeg ikke satt opp noe IGMP Snooping el.l.
Sitat av drtveit Vis innlegg
Mitt oppsett med den nye TV-løsningen:

Switch, Cisco:
Port 28 (SFP): Tagget 100, 101, 102
Port 27: Untagget 102
Port 26: Tagget 100, 101, 102

Port 27 er koblet til WAN på routeren
Port 26 er koblet til WAN på FMG-hjemmesentralen
TVboksen har jeg koblet til port 2 på FMG-hjemmesentralen.
Fungerer fint med opptak, spoling, mm.
På switchen har jeg ikke satt opp noe IGMP Snooping el.l.
Vis hele sitatet...
Og FMG er i bridge?
Sitat av KydeX Vis innlegg
Dersom jeg bruker fasttrack så får jeg ikke TV'en til å virke, men det kan være fordi jeg ikke har satt opp fasttrack riktig. Men den funker bra uten fasttrack. Jeg makser lett ut 500/500 linja mi på speedtest fra en maskin som er kablet rett i ruteren.
Vis hele sitatet...
Hvorfor router du TV'n? Du skal jo bare brygge IPTVn. Da trenger du ikke fasttrack.

Det er lurt å bruke fasttrack til Internett.

Dessuten kommer hardware støtte for brygging i neste RouterOS release (finnes RC på det allerede).

Sitat av brunerune Vis innlegg
Har akkurat oppgradert fra 80/80 til 300/300, har et nettverkskort i stasjonær maskin som støtter 3167 Mbps på 5ghz, vil da min AC68U duge her, eller vil den bli en bottleneck? Kjører router rett i mediaconverter, ikke noe hjemmesentral. Får ikke testet dette før nettet er oppgradert om ca 2 uker. Vil routeren kunne gi 300 rett i pcen, eller vil den svinge veldig? Står ca 5m fra pc i samme etg.
Vis hele sitatet...
Hvilket trådløst nettverkskort gir deg 3167 Mbps på 5GHz???

Du er klar over at du må kjøre 160MHz brede kanaler med 256QAM modulering på 4 strømmer. Lykke til med det.

Se på dine specs og samenlign med https://en.wikipedia.org/wiki/IEEE_802.11ac og halvere den hastighet som står der, så har du kanskje reel hastighet - om du er helt alene i luften.
I min erfaring er det altid trådløst som er flaskehalsen.

Sitat av elmalo Vis innlegg
Flott tråd og nå har jeg også kastet ut P2812ac til fordel for Mikrotik RB3011.

Er det noen som har en guide på hvordan man setter opp ipv6 med Mikrotik mot Altibox?
Vis hele sitatet...
Jeg bruker selv en Edgerouter, og der er det native støtte for 6RD og fungerer fint sammen med altibox.

RouterOS har ikke fått 6RD støtte enda hva jeg vet. Men her ser det ut til å være en workaround.
https://forum.mikrotik.com/viewtopic.php?t=99030
Sist endret av qwerty1234; 21. november 2017 kl. 10:32. Grunn: Automatisk sammenslåing med etterfølgende innlegg.
Klart han vil rute IPTV'en også. Du vil vel ikke ha en ubeskyttet bridge fra Altibox sitt nett som kan inneholde hva som helst, inkludert andre sluttbrukere, og inn på eget dekoder-VLAN?

Noen som har fått Altibox sin løsning til å virke ihht til det Altibox selv skriver skal fungere? Med FMG i bridge får jeg internett OK på port3, men dekodere virker ikke i det hele tatt på LAN1 eller LAN2.

Oppdatering: Fikk til Altibox sin foreslåtte løsning til slutt. Måtte bare restarte FMG'en et par ganger.

Så da endte jeg opp med en løsning med FMG i bridge - egen router koblet til port3, og dekoderne koblet til LAN1. Kjører en trunk fra inntaket med TV og internett på én ethernetkabel, og piller ut de vlan'ene jeg trenger til respektive oppgaver rundt omkring i huset.

Løsningen til ATG er mere fleksibel mhp å slippe trunking internt - så konverterer til den etter hvert. Fungerer greit enn så lenge.
Sist endret av cozmo; 22. november 2017 kl. 19:40. Grunn: Automatisk sammenslåing med etterfølgende innlegg.
Sitat av qwerty1234 Vis innlegg
RouterOS har ikke fått 6RD støtte enda hva jeg vet. Men her ser det ut til å være en workaround.
https://forum.mikrotik.com/viewtopic.php?t=99030
Vis hele sitatet...
Mange takk, akkurat hva jeg lette etter. Vil prøve det.
Har lest masse i denne tråden og veldig mye bra info her. Er likevell veldig i tvil om hva jeg skal gjøre. Har en gammel CPL7 sentral jeg aldri har vært fornøyd med, ved å bruke den i bridge, restarte den en gang i uken har den gått greit nok, men opplever stadig små heng og dropp som jeg er ganske sikker på skyldes denne. Altibox vil ha bevis og vil ha koblett bort alt annet utstyr før dem eventuelt bytter den på reklamasjon, noe som er lite aktuelt da dette skjer innimellom og gjerne ved høy belastning.

Finnes det noen tips for logging, eller annen måte jeg kunne fått dokumentert dropp i hastighet, eller utfall av nettet. Har en ASUS AC3200 etter denne.

Hvor god er den nye hjemme sentralen? Har ikke TV, så er veldig i tvil om jeg bør oppgradere eller heller kjøpe egen ruter og droppe altibox utstyret helt.
Har lest masse i denne tråden og veldig mye bra info her. Er likevell veldig i tvil om hva jeg skal gjøre. Har en gammel CPL7 sentral jeg aldri har vært fornøyd med, ved å bruke den i bridge, restarte den en gang i uken har den gått greit nok, men opplever stadig små heng og dropp som jeg er ganske sikker på skyldes denne. Altibox vil ha bevis og vil ha koblett bort alt annet utstyr før dem eventuelt bytter den på reklamasjon, noe som er lite aktuelt da dette skjer innimellom og gjerne ved høy belastning.

Finnes det noen tips for logging, eller annen måte jeg kunne fått dokumentert dropp i hastighet, eller utfall av nettet. Har en ASUS AC3200 etter denne.

Hvor god er den nye hjemme sentralen? Har ikke TV, så er veldig i tvil om jeg bør oppgradere eller heller kjøpe egen ruter og droppe altibox utstyret helt.
Sitat av cozmo Vis innlegg
Og FMG er i bridge?
Vis hele sitatet...
Ja. Internettilgangen går midlertid ikke gjennom FMG, har ikke testet å sette den tilbake i vanlig modus. Når jeg skrev WAN porten på FMG, så er det ikke fiberen (siden den går inn i switchen) - det er WAN RJ45-porten jeg kobler til fra switchen.
Sist endret av drtveit; 23. november 2017 kl. 16:01.
Fikk Edgerouter Lite i posten for noen dager siden, så da var det på tide å smoothe opp oppsettet litt. Siden jeg fortsatt ikke har noen medieconverter og SFP-modul - har jeg nå en tilpasset variant av ATG sin løsning - men hvor jeg har FMG i bridge foran Edgerouter. Kjører da to kabler fra FMG og inn i Edgerouter, div routing og IGMP-proxy i Edgerouter - og heldigvis nå bare étt LAN på baksiden hvor både dekodere og internett-dings'er kan koble seg på.

IPTV-trafikken går nå i dobbel NAT, siden FMG'en fortsatt gjør ruting på IPTV-trafikken selv om den står i bridge-mode. Det er bare internett-trafikken som er ekte bridge. Fryktet kanskje at dobbel-nat skulle gi noen ytelses-issues, men så langt ser alt fint ut.
Omtrent samme som meg, men jeg kjører ikke iptv gjennom edge. iptv går rett i switch
Funker det også, men da må du ha VLAN config i hver svitsj - og må holde styr på hvilke porter som er koblet til hvilke VLAN. Digg å ha alt på ett LAN
Til dere som har åpnet CPL7 boksen, er dette vanlig måte å montere fiberen på, uten feste brakketten som skal sitte over fiberen?

Sist endret av ROFoto; 30. november 2017 kl. 10:23.
Kjørte et par speedtester i dag. Beste resultat var 90Mbit. Det var litt skuffende når jeg betaler for 300/300.

Sitat av cozmo Vis innlegg
Kjørte et par speedtester i dag. Beste resultat var 90Mbit. Det var litt skuffende når jeg betaler for 300/300.
Vis hele sitatet...
Må ha vært en glitch. Var på 300 nå
Sist endret av cozmo; 30. november 2017 kl. 16:56. Grunn: Automatisk sammenslåing med etterfølgende innlegg.
Mulig dette har blitt tatt opp i tråden allerede, men klarte ikke å finne noe i farten.
Jeg har i dag den gamle TV løsningen med VLAN 100, 101 og 102 inn i en ASUS router med Tomato. Eneste boksen jeg har fra Altibox/Viken er MediaConverter. Noen som vet om jeg fortsatt kan kjøre med samme oppsett med den nye TV løsningen? Klarer ikke å finne noen god oversikt over hva som kreves. Har sett IGMP proxy blitt nevnt, og ser at Tomato støtter dette, men basert på det jeg har lest her så virker det som det krever en del mer for å fungere. Det er er helt uaktuelt å sette inn hjemmesentralen til Altibox (bridge eller ei).
Mulig dette har blitt tatt opp i tråden allerede, men klarte ikke å finne noe i farten.
Jeg har i dag den gamle TV løsningen med VLAN 100, 101 og 102 inn i en ASUS router med Tomato. Eneste boksen jeg har fra Altibox/Viken er MediaConverter. Noen som vet om jeg fortsatt kan kjøre med samme oppsett med den nye TV løsningen? Klarer ikke å finne noen god oversikt over hva som kreves. Har sett IGMP proxy blitt nevnt, og ser at Tomato støtter dette, men basert på det jeg har lest her så virker det som det krever en del mer for å fungere. Det er er helt uaktuelt å sette inn hjemmesentralen til Altibox (bridge eller ei).
Står nøyaktig hva som trengs litt tidligere i tråden....
For den som kan leve med at FMG sitter der å leverer tv ut på portene 1+2+4 i bridge mode kan man benytte Cisco løsningen langt fremme i denne tråden . Altså plassere ein switch som tagger 102 til ein av lanportene og plassere egen router der , FMG får kontakt med altibox sine servere på ein av de andre portene på samme switch som slipper FMG ut på nett .

Uten å ha prøvd dette mistenker jeg at det også virker med ein såkalt "media switch" f.eks ein TLSG105E som sitter bak media konverteren for de som har denne og slipper inn signalene fra altibox ut på to porter , man må da tagge 102 på routeren sin men dette er ein smal sak.

Jeg kan bekrefte Cisco SG200-08 programmert med tagging 102 foran ein ASUS ROG Rapture virker heilt fint , FMG i dette oppsettet sitter på annen port på Cisco som kun slipper signal igjennom
Skulle hatt litt hjelp av noen mikrotik hoder her ute, kjører idag igmp proxy løsning på en edgerouter-x men tenker å gå over til en mikrotik router da jeg også kjører en ipsec tunell og synes ikke edgerouteren yter så bra på denne (3MB/sec) når jeg har gigabit link i begge ender, altibox begge steder. Andre enden av ipsec tunellen kjører en RB1100AHX4 "dude edition"

jeg kikker på rb3011 samt rb1100ahx4, såvidt jeg kan se er disse nokså like men med noen forskjeller:

RB3011:
fordel - har sfp port.
fordel - ser ut som den støtter mer i hw? (https://wiki.mikrotik.com/wiki/Manua..._Chip_Features)
ulempe - ekstern strømforsyning.

rb1100ahx4
fordel - 13 porter vs 10 porter på rb3011
fordel - innebygged psu
fordel - høy througput på ipsec
ulempe - ingen sfp


Er det noe annet jeg som er verdt å tenke på?
Skulle hatt litt hjelp av noen mikrotik hoder her ute, kjører idag igmp proxy løsning på en edgerouter-x men tenker å gå over til en mikrotik router da jeg også kjører en ipsec tunell og synes ikke edgerouteren yter så bra på denne (3MB/sec) når jeg har gigabit link i begge ender, altibox begge steder. Andre enden av ipsec tunellen kjører en RB1100AHX4 "dude edition"

jeg kikker på rb3011 samt rb1100ahx4, såvidt jeg kan se er disse nokså like men med noen forskjeller:

RB3011:
fordel - har sfp port.
fordel - ser ut som den støtter mer i hw? (https://wiki.mikrotik.com/wiki/Manua..._Chip_Features)
ulempe - ekstern strømforsyning.

rb1100ahx4
fordel - 13 porter vs 10 porter på rb3011
fordel - innebygged psu
fordel - høy througput på ipsec
ulempe - ingen sfp


Er det noe annet jeg som er verdt å tenke på?
Anonym bruker
"Trekantet Varulv"
Generert avatar for denne anonyme brukeren
RB3011 har ikke hardware encryption, så hvis ipsec er grunnen til at du bytter i utgangspunktet bør du velge rb1100'en (som HAR hardware encryption).
Jeg har ny HS og ønsker å koble til 2 TV'er via 2 Huawei dekodere.
Tanken var da å koble :
- ASUS router til TV1 på HS
- Enable proxy IGMP og IGMP snooping på router
- Koble repeater ASUS RP-AC68U til router's wifi
- Koble repeater ASUS RP-AC56 til router's wifi

Jeg har ikke testet dette selv enda da router i bruk for internet, men lurer på om det er fornuftig ifht dns/dhcp/forwarding/routing/tagging/etc...
Da har mitt altibox oppsett plutselig stoppet å virke. TV fungerer i 20 sekunder, så fryser bildet. Ingen endringer i router-oppsettet mitt.
Irriterende.
Da har mitt altibox oppsett plutselig stoppet å virke. TV fungerer i 20 sekunder, så fryser bildet. Ingen endringer i router-oppsettet mitt.
Irriterende.

Sitat av cozmo Vis innlegg
Da har mitt altibox oppsett plutselig stoppet å virke. TV fungerer i 20 sekunder, så fryser bildet. Ingen endringer i router-oppsettet mitt.
Irriterende.
Vis hele sitatet...
Oppdatering: Etter litt feilsøking er oppsettet ok, men IGMP proxy i Edgerouter er ikke helt stabil og dør på seg av og til
Sist endret av cozmo; 6. desember 2017 kl. 14:17. Grunn: Automatisk sammenslåing med etterfølgende innlegg.
▼ ... over en uke senere ... ▼
Altibox dekoder til salgs på finn.no. Kan man bruke disse?

Jeg har bestilt altibox. Skal ha 3 eller 4 tver i det nye huset(1 til leieboer). Slik jeg har forstått det må man leie dette (299 gebyr og 59 pr måned pr dekoder). Kundeservice altibox sier disse boksene er tjuvegods. Er det de? Kan de uansett kobles på hjemme hos meg og fungere?


Første innlegg fra meg, korriger eller flytt posten hvis den er feil.
Altibox dekoder til salgs på finn.no. Kan man bruke disse?

Jeg har bestilt altibox. Skal ha 3 eller 4 tver i det nye huset(1 til leieboer). Slik jeg har forstått det må man leie dette (299 gebyr og 59 pr måned pr dekoder). Kundeservice altibox sier disse boksene er tjuvegods. Er det de? Kan de uansett kobles på hjemme hos meg og fungere?


Første innlegg fra meg, korriger eller flytt posten hvis den er feil.