Du må være registrert og logget inn for å kunne legge ut innlegg på freak.no
X
LOGG INN
... eller du kan registrere deg nå
Dette nettstedet er avhengig av annonseinntekter for å holde driften og videre utvikling igang. Vi liker ikke reklame heller, men alternativene er ikke mange. Vær snill å vurder å slå av annonseblokkering, eller å abonnere på en reklamefri utgave av nettstedet.
Viser resultater 1 til 14 av 14
Søket tok 0,01 sekunder.
Søk: Innlegg skrevet av: Stig73
Forum: Datasikkerhet 26. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
Når jeg er pålogget switchen i Telnet, og kobler...

Når jeg er pålogget switchen i Telnet, og kobler til en dekoder på port 6, så starter det å komme følgende meldinger:

switchfb2836#07-Dec-2016 18:52:00 %LINK-I-Up: gi6
07-Dec-2016 18:52:03...
Forum: Datasikkerhet 26. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
Har forsøkt både med og uten igmp snooping. ...

Har forsøkt både med og uten igmp snooping.



Har forsøkt dette også, og fått verifisert at begge dekoderne er registrert hos Altibox/Lyse.




Dem påstår at det ikke er noen endring på...
Forum: Datasikkerhet 25. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
Har fått i gang Telnet og running conf. ser slik...

Har fått i gang Telnet og running conf. ser slik ut:

switchfb2836#show running
config-file-header
switchfb2836
v1.4.7.6 / R800_NIK_1_4_194_194
CLI v1.0
set system mode router

file SSD...
Forum: Datasikkerhet 25. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
Det er Asus-routeren som er satt opp som...

Det er Asus-routeren som er satt opp som DHCP-server.
IP på switch er nå 192.168.1.149 (men denne er vel ikke statisk?)
Jeg har ikke rørt annet enn VLAN settings på switchen.
Er det noen måte å få...
Forum: Datasikkerhet 25. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
Har lagt inn MAC-spoof. Ved direkte uttak fra...

Har lagt inn MAC-spoof. Ved direkte uttak fra SG300 skjer det fortsatt ingenting. Det første av fem lys forblir gult ved lasting av portal.

Forsøkte så å ta ut signalet via stueswitch. Nå får jeg...
Forum: Datasikkerhet 25. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
Det står 101UP på både Administrative og...

Det står 101UP på både Administrative og Operational.
Kan se på dette med resetting av dekoder i morgen tidlig.
Eller så må det være en filleting vi har glemt?
Noen ting som slår meg, uten at jeg...
Forum: Datasikkerhet 24. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
Satt Cisco i L3 modus og konfigurert alt på nytt....

Satt Cisco i L3 modus og konfigurert alt på nytt.
Vanlig internett fungerer nå som det skal ut på port 3. :)

Har satt port 6 til Access - 101UP, men Altibox-dekoderen vil ikke laste portalen....
Forum: Datasikkerhet 24. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
Dette har jeg nå fått tak i og i morgen kommer...

Dette har jeg nå fått tak i og i morgen kommer Cisco switchen. Dette har jeg tro på! :)
Kommer også til å benytte Asusen slik du anbefalte. Den har i alle fall ikke noe problemer med hastigheten....
Forum: Datasikkerhet 22. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
Og da går man for Cisco SG300-10? Jeg har...

Og da går man for Cisco SG300-10?
Jeg har fortsatt angrefrist på den EgdeRouter'n, så det går helt fint.

Anbefal gjerne en SFP-modul i samme slengen, så blir det færrest mulig bokser.

Men et...
Forum: Datasikkerhet 22. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
Det er en EdgeRouter X SFP. Med litt...

Det er en EdgeRouter X SFP.



Med litt god hjelp her inne skal det vel være mulig...? Men neppe med en slik innstilling... ;)
Forum: Datasikkerhet 22. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
Dette fungerer helt fint. Eneste problemet er at...

Dette fungerer helt fint. Eneste problemet er at min 1000 mbit linje falt til ca. 450 mbit når jeg nå benytter EdgeRouter istedenfor en Asus trådløs router. Hva er årsaken til dette? Kan det fikses?...
Forum: Datasikkerhet 22. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
La oss ta utgangspunkt i dette først, siden det...

La oss ta utgangspunkt i dette først, siden det er det jeg har utstyr til nå, så får jeg heller se om jeg går for å fjerne FMG senere. Ser for meg følgende:

Internett -> Edge port 0
IPTV -> Edge...
Forum: Datasikkerhet 22. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
Se post 1091. Er det noen som kan gi en stakkar...

Se post 1091. Er det noen som kan gi en stakkar noen gode råd? Vil bli satt umåtelig stor pris på!
Ser det er mange som har en switch som punkt 1 hvor fiberen kommer inn i huset (evt. etter en...
Forum: Datasikkerhet 19. januar 2017
Svar: 2.398
Visninger: 841.626
Skrevet av Stig73
Jeg er ny kunde på Altibox fiber (Lyse) og har en...

Jeg er ny kunde på Altibox fiber (Lyse) og har en periode kjørt med FMG i bridgemodus, samt en trådløs router. Ønsker å få kablet mest mulig av stasjonært utstyr, og heller benytte den trådløse...
Viser resultater 1 til 14 av 14