Du må være registrert og logget inn for å kunne legge ut innlegg på freak.no
X
LOGG INN
... eller du kan registrere deg nå
Dette nettstedet er avhengig av annonseinntekter for å holde driften og videre utvikling igang. Vi liker ikke reklame heller, men alternativene er ikke mange. Vær snill å vurder å slå av annonseblokkering, eller å abonnere på en reklamefri utgave av nettstedet.
Viser resultater 1 til 5 av 5
Søket tok 0,01 sekunder.
Søk: Innlegg skrevet av: Morove
Forum: Datasikkerhet 1. juni 2019
Svar: 2.368
Visninger: 816.719
Skrevet av Morove
Hei Prøver å sette opp internett og IPTV på en...

Hei
Prøver å sette opp internett og IPTV på en OpenWRT ruter, men sliter litt med IPTV delen. Internett virker, men på IPTV får jeg først bare svart skjerm med en feilmelding og så etterhvert kommer...
Forum: Datasikkerhet 29. oktober 2018
Svar: 2.368
Visninger: 816.719
Skrevet av Morove
Har nå prøvd å bytte ut FMG med en ruter som...

Har nå prøvd å bytte ut FMG med en ruter som kjører OpenWRT, søkt og brukt både gamle guider og prøvd å bruke de forskjellige innstillingene som brukes av Ubiquity eller Mikrotik her i tråden uten...
Forum: Datasikkerhet 11. januar 2018
Svar: 2.368
Visninger: 816.719
Skrevet av Morove
Er klar over at portalen "mine sider" gir meg...

Er klar over at portalen "mine sider" gir meg tilgang til FMG boksen, men det jeg var ute etter er tilgang til boksen uten å gå igjennom der. For eksempel kan jeg nevne at med gamle Telenor Zyxel...
Forum: Datasikkerhet 9. januar 2018
Svar: 2.368
Visninger: 816.719
Skrevet av Morove
Jeg har nylig fått Altibox og fikk da med FMG...

Jeg har nylig fått Altibox og fikk da med FMG hjemmesentral. Tidligere brukte jeg et modem koblet opp til en ruter som kjørte OpenWRT/LEDE, men på FMG finner jeg ikke engang et grensesnitt å koble...
Forum: Datasikkerhet 9. januar 2018
Svar: 2.368
Visninger: 816.719
Skrevet av Morove
Jeg har nylig fått Altibox og fikk da med FMG...

Jeg har nylig fått Altibox og fikk da med FMG hjemmesentral. Tidligere brukte jeg et modem koblet opp til en ruter som kjørte OpenWRT/LEDE, men på FMG finner jeg ikke engang et grensesnitt å koble...
Viser resultater 1 til 5 av 5